Project

General

Profile

Redmine version supported

Added by Adriano Luz about 10 years ago

Hello. My name is Adriano from Brazil.
Someone can tell me which version of Redmine this plugin support?
Im trying to install this plugin in a development environment with testlink 1.9 and Redmine 1.4.1 but
without success until now. Any help will be welcome. Thanks.